changeset 1518:8a10da61fc61

8141489: [TESTBUG] requiredVersion in TEST.ROOT needs to updated to 4.1 b12 Summary: updated requiredVersion to 4.1 b12 Reviewed-by: dholmes, sla, darcy
author cjplummer
date Thu, 05 Nov 2015 10:29:46 -0800
parents 62641244c378
children a3da23c13e1b
files test/TEST.ROOT
diffstat 1 files changed, 1 insertions(+), 1 deletions(-) [+]
line wrap: on
line diff
--- a/test/TEST.ROOT	Thu Oct 22 11:12:39 2015 -0700
+++ b/test/TEST.ROOT	Thu Nov 05 10:29:46 2015 -0800
@@ -8,4 +8,4 @@
 groups=TEST.groups
 
 # Minimum jtreg version
-requiredVersion=4.1 b11
+requiredVersion=4.1 b12